Bộ an ninh Mỹ: Không nên dùng Internet Explorer lúc này!

Bộ An ninh nội địa Mỹ đang khuyên người dân Mỹ không nên sử dụng trình duyệt Internet Explorer cho đến khi lỗ hổng nghiêm trọng được phát hiện cuối tuần qua được xử lý.

Lỗi bảo mật nghiêm trọng trên trình duyệt Internet Explorer được công ty bảo mật Internet FireEye Research Labs có trụ sở tại California, Mỹ, phát hiện ra vào thứ Bảy (26/4) vừa qua.

Bộ An ninh nội vụ Mỹ khuyên người dân nên tạm dừng sử dụng trình duyệt Internet Explorer

“Hiện nay chúng tôi chưa tìm ra giải pháp nào cho vấn đề này”, Nhóm ứng cứu khẩn cấp thuộc Bộ An ninh nội địa Mỹ cho biết. Họ khuyến cáo người dùng và các nhà quản trị “xem xét sử dụng trình duyệt web thay thế cho đến khi có bản cập nhật chính thức”.

Do hacker có thể sử dụng file Adobe Flash bị lỗi để tấn công máy tính nạn nhân nên người dùng cũng nên tắt Adobe Flash. “Các cuộc tấn công sẽ không thể thực hiện nếu không có Adobe Flash”, FireEye nói. “Vô hiệu plugin Flash trong IE sẽ ngăn cản được rủi ro”. FireEye nói rằng những hacker khai thác lỗ hổng này trong chiến dịch “Operational Clandestine Fox”.

Hôm 26/4, Microsoft cũng xác nhận họ đang xử lý lỗi bảo mật này. Nó ảnh hưởng đến các phiên bản Internet Explore từ 6 đến 11. Cho đến nay vẫn chưa có thông tin gì về bản cập nhật lỗi.

Theo hãng nghiên cứu công nghệ NetMarketShare, có khoảng 55% máy tính đang dùng một trong các phiên bản Internet Explorer này.

Theo: VnReview

Bài viết liên quan